ÍndiceCalendarioFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse
Noviembre 2017
LunMarMiérJueVieSábDom
  12345
6789101112
13141516171819
20212223242526
27282930   
CalendarioCalendario
Últimos temas
» Deja tu NOD32 Full hasta 2050
Jue Nov 11, 2010 4:57 pm por Akiramic

» Fifem The New Era
Mar Sep 07, 2010 12:35 am por xax08

» Dragon Ball Kai
Lun Ago 02, 2010 7:57 pm por Camtaro

» Powder Game
Lun Ago 02, 2010 7:09 pm por Tuqui

» Plants Vs Zombies- Guia oficial FIFEM
Dom Jun 27, 2010 2:06 pm por DARCO

» Reboot, torrent
Mar Jun 15, 2010 12:25 am por reboot

» post de prueba.............
Dom Mayo 23, 2010 3:14 pm por xax08

» otr post de prueba
Dom Mayo 23, 2010 3:13 pm por xax08

» Plants Vs Zombies
Lun Mayo 10, 2010 7:01 pm por xax08

» Rapido y Furioso Online
Jue Abr 22, 2010 1:47 am por Chalo

Conectarse
Nombre de Usuario:
Contraseña:
Entrar automáticamente en cada visita: 
:: Recuperar mi contraseña
Banners

Tu E-mail @fifem.com.ar

 

 Problemas con Quick Reply

Ver el tema anterior Ver el tema siguiente Ir abajo 
Autor Mensaje
Berto
Berto Bloody Berto
Berto Bloody Berto
avatar

Posts : 1436
Edad : 27
Reputación : 53
Puntos Fifem : 5374
Ingreso : 26/09/2008

MensajeTema: Problemas con Quick Reply   Dom Oct 11, 2009 3:24 am

Ante la reiterada queja de varios usuarios vengo a ver a cuantos mas les pasa que cuando usan la Quick Reply ( respuesta rapida, ahi abajo de todos los posts ) y quieren poner un emoticon, se les pone en blanco o se les sale..noc bien que les pasa...porque desde que la puse la uso casi siempre y nunca me trajo ningun problema.

Por eso aquellos que les ocurra comentenme, y como es que sucede, de paso si usan explorer o firefox, o algun dato para que yo pueda deducir el problema...

Atentamente, su fiel servidor Berto.
Volver arriba Ir abajo
Ver perfil de usuario http://www.bon-pland.tk
Fer
Nunca la pongo
avatar

Posts : 286
Edad : 26
Reputación : 16
Puntos Fifem : 1080
Ingreso : 02/12/2008

MensajeTema: Re: Problemas con Quick Reply   Dom Oct 11, 2009 3:27 am

ANDA A CAGAR , EN ESTE POST NO ME PASA

aparentemente en este post los puedo usar

pero me ha pasado en la mayoria de los post que cuando hago clik en el botoncito se me abre otra pagina y se borra todo lo que escribi

PD: uso firefox.
Volver arriba Ir abajo
Ver perfil de usuario
love_ai
Nunca la pongo
avatar

Posts : 281
Edad : 26
Reputación : 22
Puntos Fifem : 2079
Ingreso : 15/10/2008

MensajeTema: Re: Problemas con Quick Reply   Dom Oct 11, 2009 3:30 am

A VERA MI .. mal a mi tampoco ¬¬ .. (yo tmb uso firefoxD)

_________________________________________________


Nana Oosaki ~
Volver arriba Ir abajo
Ver perfil de usuario http://www.fotolog.com/nanaa_nay
Fochesaw
Nunca la pongo
avatar

Posts : 269
Edad : 25
Reputación : 8
Puntos Fifem : 1530
Ingreso : 01/04/2009

MensajeTema: WAAAAAAAAASSSSSSSSSAAAAAAAAAAAAAAAAAAAAAAAAAAAAA   Dom Oct 11, 2009 3:56 am

MALDITO BERTO ... VOS Y TU TITULO DE PROGRAMACION ... USO FIREFOX ... Y A MI M PASA EN ESTE POST ... ES MUY MOLESTO
Volver arriba Ir abajo
Ver perfil de usuario
xax08
Partyman
avatar

Posts : 740
Edad : 24
Reputación : 66
Puntos Fifem : 863
Ingreso : 22/10/2008

MensajeTema: Re: Problemas con Quick Reply   Miér Oct 14, 2009 12:23 am

chan esto es muy flashero, a mi nunca me los dejaba usar=T ahora si jajajaa
Volver arriba Ir abajo
Ver perfil de usuario
love_ai
Nunca la pongo
avatar

Posts : 281
Edad : 26
Reputación : 22
Puntos Fifem : 2079
Ingreso : 15/10/2008

MensajeTema: Re: Problemas con Quick Reply   Lun Oct 26, 2009 11:01 pm

CHE CHE..

volvió el problema eh
y si, solo en este post no me pasa, pero en los demás si..=O

_________________________________________________


Nana Oosaki ~
Volver arriba Ir abajo
Ver perfil de usuario http://www.fotolog.com/nanaa_nay
Berto
Berto Bloody Berto
Berto Bloody Berto
avatar

Posts : 1436
Edad : 27
Reputación : 53
Puntos Fifem : 5374
Ingreso : 26/09/2008

MensajeTema: Re: Problemas con Quick Reply   Sáb Dic 05, 2009 12:20 am

a ver, a aquellos que les falla prueben esto.

Si tienen fireforx:

Vallan a Herramientas->Opciones->Privacidad->Cookies. Saquen el "tick" de "Aceptar Cookies de las Webs.

Prueben si les funciona asi. Si no funciona, prueben cerrando y voliendo abrir el firefox para qu ese realizen los cambios. Si sigue fallando, avisenme asi voy descartando teorias.

Para usuarios de Explorer...estoy averiguando, pero diganme si les falla tambien.
Volver arriba Ir abajo
Ver perfil de usuario http://www.bon-pland.tk
Berto
Berto Bloody Berto
Berto Bloody Berto
avatar

Posts : 1436
Edad : 27
Reputación : 53
Puntos Fifem : 5374
Ingreso : 26/09/2008

MensajeTema: Re: Problemas con Quick Reply   Lun Dic 07, 2009 8:43 pm

a quien mas le sigue fallando esto? neceisto saber... si se arreglo o no
Volver arriba Ir abajo
Ver perfil de usuario http://www.bon-pland.tk
love_ai
Nunca la pongo
avatar

Posts : 281
Edad : 26
Reputación : 22
Puntos Fifem : 2079
Ingreso : 15/10/2008

MensajeTema: Re: Problemas con Quick Reply   Lun Dic 07, 2009 10:04 pm

No sé si tengo otra versión o que xD pero no tengo nada de Cookies xD Solo limpiar las cookies y esoXD

_________________________________________________


Nana Oosaki ~
Volver arriba Ir abajo
Ver perfil de usuario http://www.fotolog.com/nanaa_nay
Berto
Berto Bloody Berto
Berto Bloody Berto
avatar

Posts : 1436
Edad : 27
Reputación : 53
Puntos Fifem : 5374
Ingreso : 26/09/2008

MensajeTema: Re: Problemas con Quick Reply   Lun Dic 07, 2009 10:44 pm

bue, dale a limpiar cookies, la idea es esa.
Volver arriba Ir abajo
Ver perfil de usuario http://www.bon-pland.tk
xax08
Partyman
avatar

Posts : 740
Edad : 24
Reputación : 66
Puntos Fifem : 863
Ingreso : 22/10/2008

MensajeTema: Re: Problemas con Quick Reply   Lun Dic 07, 2009 10:45 pm

para google chrome tmb falla
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: Problemas con Quick Reply   

Volver arriba Ir abajo
 

Problemas con Quick Reply

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro: No puedes responder a temas en este foro.
 :: Foro :: Sugerencias & Dudas -